collegamento elettrico motorino di avviamento Panda 750 young

Essenziale, spartana, semplice... ma due fili ci saranno da qualche parte

Moderatori: PandaPower, superPandoro

Rispondi
Avatar utente
albyz
Messaggi: 11
Iscritto il: 10/06/2017, 10:22
Auto: Panda 750 Young
Località: Torino

collegamento elettrico motorino di avviamento Panda 750 young

Messaggio da albyz » 10/10/2018, 12:25

Cari Pandisti,
dopo aver cambiato le spazzole e girato la piastrina di rame che chiude il circuito (il motorino non dava più segni di vita) ho ricollegato il motorino di avviamento (Magneti Marelli).
Al momento di ricollegare il secondo morsetto della batteria ho dato un "colpetto" per vedere se faceva una scintilla e purtroppo l'ha fatta (nessun utilizzatore inserito).
Ho collegato correttamente i fili? :D
Immagine
Spero di averlo collegato male, diversamente mi toccherà rismontare e vedere dove fa contatto. Tanto per complicare le cose il mio tester analogico che ha sempre funzionato bene non ne vuol più sapere :( .
Grazie
Alberto

Avatar utente
albyz
Messaggi: 11
Iscritto il: 10/06/2017, 10:22
Auto: Panda 750 Young
Località: Torino

Re: collegamento elettrico motorino di avviamento Panda 750 young

Messaggio da albyz » 12/10/2018, 16:48

Sono ritornato sula questione a mente serena e mi sa che ho collegato male i fili...
Penso vadano entrambi sulla vite in primo piano. Adesso niente più scintilla perché non arriva corrente al motorino finché l'elettromagnete non chiude il circuito quando faccio l'avviamento. Ma non ho ancora provato :-)

Rispondi