problema spia motore panda 1.2 60cv e temperatura

Consigli, domande e pareri sulla meccanica e sull'elettronica
Avatar utente
panda07
Messaggi: 1315
Iscritto il: 01/03/2014, 23:40
Nome: Alessio
Auto: Due Panda 1.2 Dynamic
Località: Roma

Re: problema spia motore panda 1.2 60cv e temperatura

Messaggio da panda07 » 21/06/2016, 14:37

può essere ma tutti dicono che la panda 169 euro 5 sia una bomba.
¤ 1990-2003 = Panda 750, con autoradio e strisce paracolpi ( non della 4x4) Young [bianca]
¤ 2003-2007= Panda 900 CLX [bianca]
¤ 2007- ad oggi= 2 Fiat Panda 1.2 Dynamic, con Pack class, 5° posto, autoradio offerto dal concessionario, antifurto Metal Sistem "dal catalogo accessori ufficiali Fiat" e [Arancio Egocentrico].
Modifiche apportate alla panda di mamma: autoradio alpine 120 MR, vivavoce fatto in casa, plafoniera porta bagagli, presa usb nel cassetto porta oggetti, presa aux nel tunnel centrale, calotte specchietti color "Alluminio" fatte da me.
Modifiche apportate alla panda di nonno: autoradio sony, con usb e aux.

Avatar utente
Kiraorg
Messaggi: 314
Iscritto il: 13/02/2015, 13:49
Nome: Enzo
Auto: Panda 1.2 Dynamic
Località: Napoli
Skype: EnzoChianese3

Re: problema spia motore panda 1.2 60cv e temperatura

Messaggio da Kiraorg » 21/06/2016, 15:13

panda07 ha scritto:può essere ma tutti dicono che la panda 169 euro 5 sia una bomba.
Purtroppo però non è così..
Fiat Panda: Bella, accattivante, comoda, semplice, veloce, scattante! All in One!

Alfa Romeo 33 1970 1.3,
Lancia Thema 3.0 CC 250Cv (modificata) 1994
Fiat Panda 1.2 CC 70CV 2004 (seconda auto)
Golf Plus 1.9 TDi 105CV 2009 Prima auto

Avatar utente
PandaNik
Messaggi: 1
Iscritto il: 30/12/2017, 12:18
Auto: Panda 1.2 Dynamic (2009)

Re: problema spia motore panda 1.2 60cv e temperatura

Messaggio da PandaNik » 30/12/2017, 12:41

Icedemon89 ha scritto:Stamattina dopo un viaggetto di circa 100km all'uscita di un rotonda lancio un occhiata al quadro della mia panda, 1.2 60cv del 2004, e vedo che la lancetta della temperatura dell'acqua è nella posizione che dovrebbe assumere con il motore spento, cioè sotto la tacchetta della C. Percorro ancora qualche chilometro e la lancetta torna al suo posto, o meglio durante l'inverno non arriva mai a 90° se non in autostrada quindi diciamo che torna a metà strada tra il minimo e i 90°, dopo qualche altro chilometro la lancetta torna a 0 e si accende la spia dell'avaria al motore, mi fermo e noto la ventola del raffreddamento accesa, spengo il motore e la ventola gira ancora qualche secondo e poi si ferma. riparto con la lancetta funzionante e la spia accessa. Nonostante la spia il motore sembra non avere problemi, prende giri come al solito e non si sentono rumori strani.
Dopo tutto questo preambolo mi chiedo due cose:
1) è normale che la temperatura dell'acqua in inverno non arrivi mai a 90° ?(in 10 anni è sempre stato cosi e non ho mai avuto problemi)
2) è successo a qualcuno di avere il mio stesso problema alla lancetta della temperatura e conseguente accensione della spia del motore?
Comunque oggi la Panda si fa un giretto nell'officina di fiducia sperando in nulla di grave.
Grazie in anticipo a chi risponderà.
Aggiorno il post che magari in futuro sarà utile a qualcuno.

Aggioramento 12/01/2015:
il giorno stesso che ho scritto il post ho portato l'auto in officina dove il meccanico attacca il tester alla centralina e segnala errore sensore temperatura acqua e mancate accensioni cilindro n°4, ma il motore non strappa quindi esclude un problema di accensione al cilindro; sta di fatto che controlla il sensore della temperatura e sembra ok ma mi dice di tenerla controllata per qualche giorno. Passa il week end tutto regolare, questa mattina dopo i soliti 100km del lunedi mattina, si riaccende la spia e stessi sintomi dell'altra volta ovvero temperatura liquido di raffreddamento a zero e ventola del radiatore accesa. Questa sera torno dal meccanico e stessi errori dell'altra volta nella centralina, optiamo per la sostituzione del sensore di temperatura del liquido di raffreddamento. Terrò aggiornato il post come detto prima nella speranza che possa essere utile a qualcuno che si trova nella stessa mia situazione.

Aggiornamento 11/02/2015:
Sostituito il sensore di temperatura acqua, dopo qualche giorno ha ricominciato con lo stesso difetto di prima.
Si ricomincia con la ricerca del guasto.
Ma nessuno ha avuto un esperienza simile che ha risolto?
Ciao Julian, io ho riscontrato ieri sera il tuo stesso è identico problema, premetto che la macchina non mi ha mai dato problemi di questo genere. Mi daresti una mano enorme dicendomi come hai risolto alla fine il problema. Grazie in anticipo.

Avatar utente
Campagnolo
Messaggi: 385
Iscritto il: 07/01/2012, 21:47
Nome: Stefano
Auto: Alfa 147 - Campagnola - Punto 55 - Panda 1000 ie
Località: Castelli Romani
Facebook: http://www.facebook.com/profile.php?id= ... ef=tn_tnmn

Re: problema spia motore panda 1.2 60cv e temperatura

Messaggio da Campagnolo » 31/12/2017, 15:23

non c'è bisogno di attaccare la diagnosi per capire che il sensore della temperatura è difettoso e con la temperatura a volte funziona a volte no, da li i fatto che parte la ventola è una sicurezza per il motore che ha la centralina quando non può leggere la temperatura allora attiva la ventola per evitare danni da surriscaldamento.

se cambi sensore dovresti risolvere senza dubbi il difetto della lancetta e della ventola che parte di consegienza. riguardo alla temperatura invece se non dovesse attestarsi sui 90° è da cambiare anche il termostato!

Mandrache
Messaggi: 2
Iscritto il: 11/05/2019, 17:56
Nome: Luigi
Auto: 1.2 70cv

Re: problema spia motore panda 1.2 60cv e temperatura

Messaggio da Mandrache » 13/05/2019, 17:15

Buon pomeriggio anch'io da un mese ho lo stesso problema ho cambiato il sensore temperatura andata bene per 2 giorni poi nuovamente spia motore e ventola accesa con manometro acqua A zero .la mia è 1.2 70cv benzina potete aiutarmi. ? Grazie

Rispondi