cambio tubi e ripristino frenatura

Per chi vuole parlare di tutto quello che c'è tra il motore e le ruote

Moderatori: PandaPower, superPandoro

Rispondi
Avatar utente
Pandista95
Messaggi: 18
Iscritto il: 09/02/2015, 19:20
Nome: Paolo
Auto: Panda 900 I.E. CLX (ex L )
Località: Aprilia (LT)
Skype: Paolo Intotaro
Facebook: Fermodellismo Apriliano

cambio tubi e ripristino frenatura

Messaggio da Pandista95 » 18/11/2015, 15:19

Salve a tutti, come da titolo ho cambiato i tubi flessibili dei freni anteriori alla panda, la procedura è stata questa:

1) smontaggio gomma
2) rimozione pinza dal supporto e smontaggio dal vecchio tubo (l'olio ha cominciato a uscire e l'ho messo in una bacinella)
3) smontaggio del flessibile dal tubo rigido (svitando anche la vite di ritegno sull'ammortizzatore)
4) montaggio del nuovo tubo flessibile
5) rimontaggio della pinza (fatta rientrare per inserirla senza problemi sul supporto dove si trovano le pasticche)
6) reimmissione olio nuovo con successivo spurgo

Il problema riscontrato è nella parte 6, in poche parole quando sono andato a inserire l'olio nuovo, nonstante premessi ripetutamente il pedale del freno per far entrale l'olio in circolo, il pedale alla minima pressione andava giù come se non ci fosse pressione nell'impianto. Il lavoro dei tubi è stato fatto ieri e oggi ho riprovato a fare lo spurgo dei freni e qui ho riscontrato un altro problema... Tenendo aperta una valvolina di spurgo con il tubo per effettuarlo, premendo il pedale l'olio esce, ma continua ad essere "molle" (sempre il pedale), questa cosa l'ho constatata su tutti e quattro i freni. Avete qualche consiglio da darmi? L'intero lavoro l'ho fatto da solo perchè purtroppo mio padre torna tardi da lavoro e non ho potuto avere aiuti. Ringrazio tutti per la disponibilità :) .
P.S. La mia panda è la 900 i.e. con impianto frenante con depressore (mi sono accorto che dalla torretta del monoiniettore arriva un tubo diretto al depressore ma non mi sono avventurato per evitare di fare qualche danno

Avatar utente
Pandista95
Messaggi: 18
Iscritto il: 09/02/2015, 19:20
Nome: Paolo
Auto: Panda 900 I.E. CLX (ex L )
Località: Aprilia (LT)
Skype: Paolo Intotaro
Facebook: Fermodellismo Apriliano

Re: cambio tubi e ripristino frenatura

Messaggio da Pandista95 » 19/11/2015, 20:08

RIsolto, alla fine ho dovuto spurgare tutto l'impianto :D

Avatar utente
marazico72
Messaggi: 7
Iscritto il: 14/02/2015, 13:18
Nome: Mario
Auto: Panda 900
Località: Civitaluparella (CH)

Re: cambio tubi e ripristino frenatura

Messaggio da marazico72 » 09/08/2019, 10:25

Scusami ma hai avuto problemi con lo svitare la vite del tubo flessibile,non dalla parte della pinza ma da quella del tubo rigido?

Rispondi