problema temperatura motore

Per chi vuole parlare di tutto quello che c'è tra il motore e le ruote

Moderatori: PandaPower, superPandoro

Rispondi
Avatar utente
fabiogiuse
Messaggi: 9
Iscritto il: 13/05/2016, 18:47
Nome: Fabio Ma
Auto: Panda 1.2 emoticon 2007
Località: Calabria
Skype: fabio.fabio.fabio
Facebook: http:/

problema temperatura motore

Messaggio da fabiogiuse » 06/08/2019, 18:01

Salve amici!
ho un problema da porvi....
dopo che faccio tanti chilometri consecutivamente...specie se sforzo il motore della mia panda 1.2 benzina del 2007...mi succede che la lancetta della temperatura passa da metà a sotto zero...ed in questo momento parte la ventola....cosa puo essere?

Avatar utente
giangirm
Messaggi: 197
Iscritto il: 10/10/2011, 11:00

Re: problema temperatura motore

Messaggio da giangirm » 07/08/2019, 11:54

fabiogiuse ha scritto:
06/08/2019, 18:01
Salve amici!
ho un problema da porvi....
dopo che faccio tanti chilometri consecutivamente...specie se sforzo il motore della mia panda 1.2 benzina del 2007...mi succede che la lancetta della temperatura passa da metà a sotto zero...ed in questo momento parte la ventola....cosa puo essere?
qualche anomalia nel sensore, direi
-----------------------------------------------------------------------------------------------------------
Panda 750 CL 89
-----------------------------------------------------------------------------------------------------------

Dany83
Messaggi: 10
Iscritto il: 07/06/2019, 8:19
Nome: Proietti Daniele
Auto: Panda 4x4 (141)
Località: Lugnano in teverina

Re: problema temperatura motore

Messaggio da Dany83 » 07/08/2019, 15:02

Salve la spia motore si accende?

Avatar utente
fabiogiuse
Messaggi: 9
Iscritto il: 13/05/2016, 18:47
Nome: Fabio Ma
Auto: Panda 1.2 emoticon 2007
Località: Calabria
Skype: fabio.fabio.fabio
Facebook: http:/

Re: problema temperatura motore

Messaggio da fabiogiuse » 08/08/2019, 7:20

grazie mille delle vostre risposte.
Non si accende nessuna spia....la lancetta cala di colpo sotto lo zero...e si attacca la ventola di continuo...finche non spengo la macchina...la lascio raffreddare e riparte....

Dany83
Messaggi: 10
Iscritto il: 07/06/2019, 8:19
Nome: Proietti Daniele
Auto: Panda 4x4 (141)
Località: Lugnano in teverina

Re: problema temperatura motore

Messaggio da Dany83 » 09/08/2019, 3:12

Io controllorei il cablaggio che va al sensore temperatura,altrimenti potrebbe essere il sensore. Per capire un po' meglio bisognerebbe fare una diagnosi e vedere al momento che fa il problema la temperatura...........perché molte macchine quando tu stacchi la presa del sensore temperatura la centralina automaticamente fa attaccare la ventola per sicurezza ..........facci sapere

Avatar utente
fabiogiuse
Messaggi: 9
Iscritto il: 13/05/2016, 18:47
Nome: Fabio Ma
Auto: Panda 1.2 emoticon 2007
Località: Calabria
Skype: fabio.fabio.fabio
Facebook: http:/

Re: problema temperatura motore

Messaggio da fabiogiuse » 11/08/2019, 16:39

grazie mille. Mi fareste una foto del cablaggio?non ho idea di dove sia posizionato questo sensore...grazie amici

Dany83
Messaggi: 10
Iscritto il: 07/06/2019, 8:19
Nome: Proietti Daniele
Auto: Panda 4x4 (141)
Località: Lugnano in teverina

Re: problema temperatura motore

Messaggio da Dany83 » 13/08/2019, 7:00

Buongiorno non ho possibilità di farti una foto perché la mia panda è il modello vecchio,comunque è montato sul collettore di aspirazione di colore verde in direzione accoppiamento motore e cambio. Fagli una foto e mandamela così ti dico se è quello...........

Rispondi